This project has moved. For the latest updates, please go here.
1

Closed

Add framework 4.5 compilation

description

Hello,

Can include a Framework 4.5 version compilation?

I have some references errors in 4.5.2 version.

Thanks
Closed Mar 7 at 3:52 PM by dahall

comments

dahall wrote Jan 27 at 7:36 PM

What errors are you getting? Microsoft recommends not distributing builds against 4.5 as there are a number of bug fixes in 4.5.2 and it should be fully compatible.

wrote Mar 7 at 3:52 PM